Reboot a MikroTik router

In this MikroTik Tutorial I will show you how to reboot your MikroTik router using WinBox. Connect to the Mikrotik Router using WinBox Click on System > Reboot. Click on Yes To use the command prompt, click on New Terminal and run the below command. /system reboot WinBox download link: https://mikrotik.com/download

Basic Networking 101

Point of presence (PoP) A point of presence (PoP) is an artificial demarcation point or interface point between communicating entities. A common example is an ISP point of presence, the local access point that allows users to connect to the Internet with their Internet service provider (ISP). A PoP typically houses servers, routers, network switches,

Configure Mikrotik as Access Point

# jan/02/1970 01:16:29 by RouterOS 6.46.1 # software id = K9SC-3V6S # # model = RB2011UiAS-2HnD # serial number = BE450B307A04 /interface bridge add name=bridge1 /interface wireless security-profiles set [ find default=yes ] supplicant-identity=MikroTik add authentication-types=wpa-psk,wpa2-psk eap-methods=”” \ management-protection=allowed mode=dynamic-keys name=profile1 \ supplicant-identity=”” wpa-pre-shared-key=asdf1234 wpa2-pre-shared-key=\ asdf1234 /interface wireless set [ find default-name=wlan1 ] disabled=no mode=ap-bridge

PPOe connection settings for Mikrotik RB2011UiAS

# dec/03/2020 02:21:58 by RouterOS 6.46.1 # software id = K9SC-3V6S # # model = RB2011UiAS-2HnD # serial number = BE450B307A04 /interface bridge add name=bridge1 /interface pppoe-client add add-default-route=yes disabled=no interface=bridge1 name=pppoe-out1 \ password=123456 use-peer-dns=yes user=anandax /interface list add name=WAN add name=LAN /interface wireless security-profiles set [ find default=yes ] supplicant-identity=MikroTik add authentication-types=wpa-psk,wpa2-psk eap-methods=”” \

How to register domain .bd domain?

If you have a business in Bangladesh then you should definitely register bd domain. It is the Internet country code top-level domain (ccTLD) for Bangladesh. Below is the link to check the availability of the domain: https://bdia.btcl.com.bd/DomainChecker.do?mode=checkDomain User Guide You can pay by teletalk which is faster and easy.