Category: General

বাংলা ভাষার জন্য ভালবাসা, বাংলা বর্ণমালা এপ আজই ডাউনলোড করুন।

https://play.google.com/store/apps/details?id=com.zakasoft.banglabornomala Bangla is a language that is spoken by millions of people around the world. The first step to learn any language is to get familiar with the alphabets and numbers. With this easy to use app and simple interface, anyone can learn the Bengali/Bangla language. It is useful for kids in schools and kindergarten.

Basic Networking 101

Point of presence (PoP) A point of presence (PoP) is an artificial demarcation point or interface point between communicating entities. A common example is an ISP point of presence, the local access point that allows users to connect to the Internet with their Internet service provider (ISP). A PoP typically houses servers, routers, network switches,

Configure Mikrotik as Access Point

# jan/02/1970 01:16:29 by RouterOS 6.46.1 # software id = K9SC-3V6S # # model = RB2011UiAS-2HnD # serial number = BE450B307A04 /interface bridge add name=bridge1 /interface wireless security-profiles set [ find default=yes ] supplicant-identity=MikroTik add authentication-types=wpa-psk,wpa2-psk eap-methods=”” \ management-protection=allowed mode=dynamic-keys name=profile1 \ supplicant-identity=”” wpa-pre-shared-key=asdf1234 wpa2-pre-shared-key=\ asdf1234 /interface wireless set [ find default-name=wlan1 ] disabled=no mode=ap-bridge

PPOe connection settings for Mikrotik RB2011UiAS

# dec/03/2020 02:21:58 by RouterOS 6.46.1 # software id = K9SC-3V6S # # model = RB2011UiAS-2HnD # serial number = BE450B307A04 /interface bridge add name=bridge1 /interface pppoe-client add add-default-route=yes disabled=no interface=bridge1 name=pppoe-out1 \ password=123456 use-peer-dns=yes user=anandax /interface list add name=WAN add name=LAN /interface wireless security-profiles set [ find default=yes ] supplicant-identity=MikroTik add authentication-types=wpa-psk,wpa2-psk eap-methods=”” \